blog [dot] hook

С метками

«apt-get»

По умолчанию дистрибутив Debian на WD My Book Live - очень старый, и более не поддерживается. Исходя из этого - возникают ошибки apt-get. Как их исправить? Описано по этой ссылке, а так же дополнительно опишу решение здесь.